API 서버 업데이트
Incident Report for WalkInsights
Resolved
API 서버 업데이트가 모두 정상적으로 완료되었습니다.
Posted Aug 23, 2017 - 00:24 KST
Identified
API 서버 업데이트 진행 중입니다
Posted Aug 22, 2017 - 23:11 KST
Investigating
API 서버 업데이트로 인해 사용이 불가능할 수 있습니다.
Posted Aug 22, 2017 - 23:05 KST