API서버 업데이트
Incident Report for WalkInsights
Resolved
업데이트가 모두 정상적으로 완료되었습니다.
Posted 3 months ago. Jul 11, 2017 - 19:16 KST
Monitoring
API서버 기능 업데이트로 5분 미만정도 사용이 불가능할 수 있습니다.
Posted 3 months ago. Jul 11, 2017 - 19:13 KST