서버 안정성 향상을 위한 업데이트 진행
Incident Report for WalkInsights
Resolved
업데이트가 정상적으로 완료되었습니다.
Posted Sep 21, 2017 - 23:31 KST
Identified
서버 안전성 향상을 위해 업데이트를 진행합니다.
Posted Sep 21, 2017 - 23:14 KST