대시보드 및 API서버 다운
Incident Report for WalkInsights
Resolved
모든 서비스가 정상 동작하는 것으로 보입니다.
It seems okay :]
Posted 2 months ago. Sep 06, 2017 - 21:38 KST
Monitoring
서비스 복구작업을 완료했으며, 안정화가 될 때까지 모니터링 중입니다.
We have completed recovering so far, and monitoring now.
Posted 2 months ago. Sep 06, 2017 - 17:36 KST
Identified
서버 증설로 인해 IO가 평소 대비 급격히 늘어남에 따라 대시보드와 API서버가 일시적으로 사용 불가능 상태가 된 것으로 파악됩니다. 사용 불가능한 서비스들을 복구 중입니다.
Dashboard and API service seems temporarily down due to IO blocking by server extension. We are now trying to recover unavailable services.
Posted 2 months ago. Sep 06, 2017 - 15:31 KST
Investigating
대시보드 및 API서버가 일시적으로 다운되었습니다. 현재 문제 파악 중입니다.
Dashboard and API service are temporarily unavailable. We are now investigating.
Posted 2 months ago. Sep 06, 2017 - 14:59 KST