일부 서버 메모리 업그레이드
Incident Report for WalkInsights
Resolved
일부 서버 메모리 업그레이드가 정상적으로 완료되었습니다.
Posted Sep 14, 2017 - 23:34 KST
Identified
작업을 진행 중입니다.
Posted Sep 14, 2017 - 23:19 KST
Investigating
원활한 서비스 제공을 위하여 일부 서버의 메모리 용량 업그레이드 작업을 실시합니다.

데이터 처리에는 이상이 없이 진행될 예정입니다.
Posted Sep 14, 2017 - 23:18 KST